#5360
zahra
سرپرست

سلام باید library رو چک کنید که آی سی های فلش سری ۲۴ و ۲۵ رو پشتیبانی میکنه یا خیر.
از طرف دیگه تولید tnm2000 متوقف شده و آپدیت جدیدی برای آن نمیاد و ممکن است در آینده که آی سی های فلش پیشرفته تر شوند، به مشکل برخوردید.